<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700" /><link rel="stylesheet" href="http://www.vignaclarablog.it/wp-content/cache/min/1/901688906ef66023547e5efc406a1400.css" data-minify="1"/><title>Cassia, puliscono la scuola gratis ma devono pagare l&#039;AMA - VignaClaraBlog.it</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.vignaclarablog.it/xmlrpc.php" /><meta property="og:image" content="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti.jpg" /><meta name="author" content="Redazione"><link rel="icon" type="image/png" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.vignaclarablog.it/wp-content/uploads/2016/03/VCB-Icona-144.png"/><meta name="description" content="Un gruppo di genitori si presta a pulire gratuitamente i giardini della scuola. Raccolgono ben venti sacchi di foglie e sporcizia e in buona fede chiamano"/><meta name="robots" content="noodp"/><meta name="keywords" content="AMA, IC Publio Vibio Mariano, Tomba di Nerone, Via al Sesto Miglio"/><link rel="canonical" href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" /><link rel="publisher" href="https://plus.google.com/u/0/+vignaclarablog"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cassia, puliscono la scuola gratis ma devono pagare l&#039;AMA - VignaClaraBlog.it" /><meta property="og:description" content="14 genitori hanno fatto i conti senza l&#039;oste...ma è mai possibile che il volontariato venga così mortificato?" /><meta property="og:url" content="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" /><meta property="og:site_name" content="VignaClaraBlog.it" /><meta property="article:publisher" content="https://www.facebook.com/VignaClaraBlog.it" /><meta property="article:tag" content="AMA" /><meta property="article:tag" content="IC Publio Vibio Mariano" /><meta property="article:tag" content="Tomba di Nerone" /><meta property="article:tag" content="Via al Sesto Miglio" /><meta property="article:section" content="ATTUALITÀ" /><meta property="article:published_time" content="2017-04-27T15:23:45+02:00" /><meta property="fb:app_id" content="215186035327820" /><meta property="og:image" content="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="445" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Un gruppo di genitori si presta a pulire gratuitamente i giardini della scuola. Raccolgono ben venti sacchi di foglie e sporcizia e in buona fede chiamano" /><meta name="twitter:title" content="Cassia, puliscono la scuola gratis ma devono pagare l&#039;AMA - VignaClaraBlog.it" /><meta name="twitter:site" content="@vignaclarablog" /><meta name="twitter:image" content="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti.jpg" /><meta name="twitter:creator" content="@vignaclarablog" /><link rel="alternate" type="application/rss+xml" title="VignaClaraBlog.it &raquo; Feed" href="http://www.vignaclarablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="VignaClaraBlog.it &raquo; Feed dei commenti" href="http://www.vignaclarablog.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="VignaClaraBlog.it &raquo; Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA Feed dei commenti" href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.vignaclarablog.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vignaclarablog.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vignaclarablog.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.8" /><link rel='shortlink' href='http://www.vignaclarablog.it/?p=69640' /><link rel="alternate" type="application/json+oembed" href="http://www.vignaclarablog.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vignaclarablog.it%2F2017042769640%2Fcassia-puliscono-scuola-gratis-ma-devono-pagare-ama%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.vignaclarablog.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vignaclarablog.it%2F2017042769640%2Fcassia-puliscono-scuola-gratis-ma-devono-pagare-ama%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vignaclarablog.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vignaclarablog.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_smooth_scroll=true;var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="http:\/\/www.vignaclarablog.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";var td_get_template_directory_uri="http:\/\/www.vignaclarablog.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o utente incorretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4b972a";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2085093-2','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.vignaclarablog.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="single single-post postid-69640 single-format-standard cassia-puliscono-scuola-gratis-ma-devono-pagare-ama wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="td-outer-wrap"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">CHIUDI</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-vcb-main-container"><ul id="menu-vcb-main" class=""><li id="menu-item-43563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-43563"><a title="Le notizie di Roma Nord" href="http://www.vignaclarablog.it/">HOME</a></li><li id="menu-item-43593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43593"><a title="Le notizie di cronaca di Roma Nord" href="http://www.vignaclarablog.it/category/cronaca-di-roma-nord/">CRONACA</a></li><li id="menu-item-43585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43585"><a title="Le notizie di politica del XV Municipio" href="http://www.vignaclarablog.it/category/xv-municipio/">POLITICA</a></li><li id="menu-item-43588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43588"><a title="Le notizie relative all’ambiente a Roma Nord" href="http://www.vignaclarablog.it/category/ambiente/">AMBIENTE</a></li><li id="menu-item-43597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43597"><a title="Le notizie e gli avvenimenti culturali a Roma Nord e non solo" href="http://www.vignaclarablog.it/category/arte-e-cultura/">CULTURA</a></li><li id="menu-item-43591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43591"><a title="Come divertirsi a Roma Nord tra Teatro, Attività culturali e Sport" href="http://www.vignaclarablog.it/category/appuntamenti/">TEMPO LIBERO</a></li><li id="menu-item-43572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43572"><a title="Le notizie dalle zona di Roma Nord" href="http://www.vignaclarablog.it/category/attualita/">ROMA NORD</a><ul class="sub-menu"><li id="menu-item-43571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43571"><a title="Le notizie di PONTE MILVIO e dintorni" href="http://www.vignaclarablog.it/category/ponte-milvio/">PONTE MILVIO</a></li><li id="menu-item-43573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43573"><a title="Scegli il quartiere">VIGNA CLARA e dintorni</a><ul class="sub-menu"><li id="menu-item-43574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43574"><a title="Le notizie di VIGNA CLARA e dintorni" href="http://www.vignaclarablog.it/category/vigna-clara/">VIGNA CLARA</a></li><li id="menu-item-43575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43575"><a title="Le notizie del quartiere Fleming e dintorni" href="http://www.vignaclarablog.it/category/fleming/">FLEMING</a></li><li id="menu-item-43576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43576"><a title="Le notizie di Tor di Quinto e dintorni" href="http://www.vignaclarablog.it/category/tor-di-quinto/">TOR DI QUINTO</a></li><li id="menu-item-43577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43577"><a title="Le notizie di via Cortina d’Ampezzo e dintorni" href="http://www.vignaclarablog.it/category/via-cortina-dampezzo/">CORTINA D&#8217;AMPEZZO</a></li></ul></li><li id="menu-item-43578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43578"><a title="Scegli il quartiere">FORO ITALICO e dintorni</a><ul class="sub-menu"><li id="menu-item-43579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43579"><a title="Le notizie dell’olimpico e dintorni" href="http://www.vignaclarablog.it/category/stadio-olimpico/">FORO ITALICO</a></li><li id="menu-item-43580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43580"><a title="Le notizie del quartiere Flaminio e dintorni" href="http://www.vignaclarablog.it/category/flaminio/">FLAMINIO</a></li><li id="menu-item-43583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43583"><a title="Le notizie del quartiere Monte Mario e dintorni" href="http://www.vignaclarablog.it/category/monte-mario/">MONTE MARIO</a></li><li id="menu-item-43582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43582"><a title="Le notizie della Camilluccia e dintorni" href="http://www.vignaclarablog.it/category/via-della-camilluccia/">CAMILLUCCIA</a></li></ul></li><li id="menu-item-43752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43752"><a title="Scegli il quartiere">Lungo la via CASSIA</a><ul class="sub-menu"><li id="menu-item-43754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43754"><a title="Le notizie sulla zona Cassia a Roma" href="http://www.vignaclarablog.it/category/via-cassia/">CASSIA</a></li><li id="menu-item-43753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43753"><a title="Le notizie sul quartiere Tomba di Nerone a Roma" href="http://www.vignaclarablog.it/category/tomba-di-nerone/">TOMBA DI NERONE</a></li><li id="menu-item-43755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43755"><a title="Le notizie sul quartiere Grottarossa a Roma" href="http://www.vignaclarablog.it/category/grottarossa/">GROTTAROSSA</a></li><li id="menu-item-43756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43756"><a title="Le notizie sul quartiere La Giustiniana a Roma" href="http://www.vignaclarablog.it/category/la-giustiniana/">LA GIUSTINIANA</a></li><li id="menu-item-43757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43757"><a title="Le notizie sul quartiere La Storta a Roma" href="http://www.vignaclarablog.it/category/la-storta/">LA STORTA</a></li><li id="menu-item-43758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43758"><a title="Le notizie sul quartiere Olgiata a Roma" href="http://www.vignaclarablog.it/category/olgiata/">OLGIATA</a></li><li id="menu-item-43759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43759"><a title="Le notizie su Formello a Roma" href="http://www.vignaclarablog.it/category/formello/">FORMELLO</a></li><li id="menu-item-43760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43760"><a title="Le notizie su Cesano a Roma" href="http://www.vignaclarablog.it/category/cesano/">CESANO</a></li></ul></li><li id="menu-item-43761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43761"><a title="Scegli il quartiere">Lungo la Via FLAMINIA</a><ul class="sub-menu"><li id="menu-item-43762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43762"><a title="Le notizie sulla via Flaminia a Roma" href="http://www.vignaclarablog.it/category/via-flaminia/">FLAMINIA</a></li><li id="menu-item-43763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43763"><a title="Le notizie sul quartiere Saxa Rubra a Roma" href="http://www.vignaclarablog.it/category/saxa-rubra/">SAXA RUBRA</a></li><li id="menu-item-43764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43764"><a title="Le notizie sul quartiere Prima Porta a Roma" href="http://www.vignaclarablog.it/category/prima-porta/">PRIMA PORTA</a></li><li id="menu-item-43765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43765"><a title="Le notizie sul quartiere Labaro a Roma" href="http://www.vignaclarablog.it/category/labaro/">LABARO</a></li><li id="menu-item-43766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43766"><a title="Le notizie sulla via Tiberina a Roma Nord" href="http://www.vignaclarablog.it/category/tiberina/">TIBERINA</a></li><li id="menu-item-43767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43767"><a title="Le notizie sul quartiere Valle Muricana a Roma" href="http://www.vignaclarablog.it/category/valle-muricana/">VALLE MURICANA</a></li></ul></li></ul></li><li id="menu-item-43599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43599"><a>RUBRICHE</a><ul class="sub-menu"><li id="menu-item-64910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64910"><a title="Abbigliamento bambini a Vigna Clara" href="http://www.vignaclarablog.it/tag/easymomlab/">Abbigliamento bambini a Vigna Clara</a></li><li id="menu-item-56157" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56157"><a href="http://www.vignaclarablog.it/tag/casa-e-condominio/">Casa e Condominio</a></li><li id="menu-item-56148" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56148"><a title="Libri letti per Voi" href="http://www.vignaclarablog.it/tag/cibo-per-la-mente/">Cibo per la mente</a></li><li id="menu-item-56158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56158"><a title="Gli itinerari di VignaClaraBlog.it" href="http://www.vignaclarablog.it/tag/gli-itinerari-di-vignaclarablog-it/">Gli itinerari di VignaClaraBlog.it</a></li><li id="menu-item-56145" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56145"><a title="Leggile tutte" href="http://www.vignaclarablog.it/tag/le-interviste-di-vignaclarablog-it/">Le interviste di VignaClaraBlog.it</a></li><li id="menu-item-61002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61002"><a href="http://www.vignaclarablog.it/tag/mobili-di-antiquariato-a-roma/">Mobili di antiquariato a Roma</a></li><li id="menu-item-63200" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63200"><a href="http://www.vignaclarablog.it/tag/moda-e-fashion-a-vignaclara/">Moda e Fashion a VignaClara</a></li><li id="menu-item-56144" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56144"><a title="Conoscete veramente Roma Nord? " href="http://www.vignaclarablog.it/tag/scopri-dovera/">Scopri dov&#8217;era</a></li></ul></li><li id="menu-item-43565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43565"><a title="XV Municipio di Roma " href="http://www.vignaclarablog.it/xx-municipio-di-roma-sede-ed-uffici-anagrafici/">XV MUNICIPIO</a><ul class="sub-menu"><li id="menu-item-43566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43566"><a title="Sede ed Uffici Anagrafici XV Municipio" href="http://www.vignaclarablog.it/xx-municipio-di-roma-sede-ed-uffici-anagrafici/">Sede ed Uffici Anagrafici</a></li><li id="menu-item-62746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62746"><a title="XV Municipio &#8211; Giunta e Consiglio" href="http://www.vignaclarablog.it/xv-municipio/xv-municipio-giunta-e-consiglio-dal-2016/">XV Municipio &#8211; Giunta e Consiglio</a></li><li id="menu-item-43568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43568"><a href="http://www.vignaclarablog.it/xv-municipio/numeri-utili-xx/">Numeri Utili XV Municipio di Roma</a></li><li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43569"><a title="Mappe del XV Municipio" href="http://www.vignaclarablog.it/mappe-e-calendari/mappe-del-xx-municipio-di-roma/">Mappe del XV Municipio</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-container td-header-style-7"><div class="td-header-row td-header-top-menu"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-vcb-top" class="top-header-menu"><li id="menu-item-43370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43370"><a href="http://www.vignaclarablog.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-43376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43376"><a href="http://www.vignaclarablog.it/chi-siamo/la-redazione-di-vignaclarablogit/">REDAZIONE</a></li><li id="menu-item-43378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43378"><a href="http://www.vignaclarablog.it/fatti-sentire/">FATTI SENTIRE</a></li><li id="menu-item-43383" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43383"><a href="http://www.vignaclarablog.it/contatta-vignaclarablog/">CONTATTI</a></li><li id="menu-item-43387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43387"><a href="http://www.vignaclarablog.it/contatta-vignaclarablog/promuovi-la-tua-attivita-commerciale-a-roma-nord/">PUBBLICITÀ</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/VignaClaraBlog.it?" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110487048739420191436" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/vignaclarablog" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCvfke-mBprHWmjcYo7xWW4g" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-ads-left"><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="g g-1"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMSwxLDYw" href="http://www.scuoleventesimo.it/" title="Asili Roma Nord" target="_blank"><img src= http://www.vignaclarablog.it/wp-content/uploads/2016/03/Manchette-Scuole_light-1.png alt="Asili Roma Nord" width="234" height="60" /></a></div></div></div></div><div class="td-header-sp-logo"> <a href="http://www.vignaclarablog.it/"> <img class="td-retina-data" data-retina="http://www.vignaclarablog.it/wp-content/uploads/2017/01/LogoVCB-10-300x90.svg" src="http://www.vignaclarablog.it/wp-content/uploads/2017/01/LogoVCB-10-300x90.svg" alt="Logo VignaClaraBlog.it" title="Logo VignaClaraBlog.it"/> </a></div><div class="td-header-sp-ads-right"><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div class="g g-2"><div class="g-single a-61"><a class="gofollow" data-track="NjEsMiwxLDYw" href="http://www.alfagestroma.it/" title="AlfaGest Roma" target="_blank"><img src= http://www.vignaclarablog.it/wp-content/uploads/2017/02/Banner-animato-Alfagest-feb2017.gif alt="Alfagest Roma" /></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="http://www.vignaclarablog.it/"> <img class="td-retina-data" data-retina="http://www.vignaclarablog.it/wp-content/uploads/2016/11/logo-VCB-9-anni-mobile-retina-460x100.svg" src="http://www.vignaclarablog.it/wp-content/uploads/2016/11/logo-VCB-9-anni-mobile-230x50-sfondato.svg" alt="Logo VignaClaraBlog.it" title="Logo VignaClaraBlog.it"/> </a></div><div class="menu-vcb-main-container"><ul id="menu-vcb-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43563"><a title="Le notizie di Roma Nord" href="http://www.vignaclarablog.it/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43593"><a title="Le notizie di cronaca di Roma Nord" href="http://www.vignaclarablog.it/category/cronaca-di-roma-nord/">CRONACA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43585"><a title="Le notizie di politica del XV Municipio" href="http://www.vignaclarablog.it/category/xv-municipio/">POLITICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43588"><a title="Le notizie relative all’ambiente a Roma Nord" href="http://www.vignaclarablog.it/category/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43597"><a title="Le notizie e gli avvenimenti culturali a Roma Nord e non solo" href="http://www.vignaclarablog.it/category/arte-e-cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43591"><a title="Come divertirsi a Roma Nord tra Teatro, Attività culturali e Sport" href="http://www.vignaclarablog.it/category/appuntamenti/">TEMPO LIBERO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-43572"><a title="Le notizie dalle zona di Roma Nord" href="http://www.vignaclarablog.it/category/attualita/">ROMA NORD</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43571"><a title="Le notizie di PONTE MILVIO e dintorni" href="http://www.vignaclarablog.it/category/ponte-milvio/">PONTE MILVIO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43573"><a title="Scegli il quartiere">VIGNA CLARA e dintorni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43574"><a title="Le notizie di VIGNA CLARA e dintorni" href="http://www.vignaclarablog.it/category/vigna-clara/">VIGNA CLARA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43575"><a title="Le notizie del quartiere Fleming e dintorni" href="http://www.vignaclarablog.it/category/fleming/">FLEMING</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43576"><a title="Le notizie di Tor di Quinto e dintorni" href="http://www.vignaclarablog.it/category/tor-di-quinto/">TOR DI QUINTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43577"><a title="Le notizie di via Cortina d’Ampezzo e dintorni" href="http://www.vignaclarablog.it/category/via-cortina-dampezzo/">CORTINA D&#8217;AMPEZZO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43578"><a title="Scegli il quartiere">FORO ITALICO e dintorni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43579"><a title="Le notizie dell’olimpico e dintorni" href="http://www.vignaclarablog.it/category/stadio-olimpico/">FORO ITALICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43580"><a title="Le notizie del quartiere Flaminio e dintorni" href="http://www.vignaclarablog.it/category/flaminio/">FLAMINIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43583"><a title="Le notizie del quartiere Monte Mario e dintorni" href="http://www.vignaclarablog.it/category/monte-mario/">MONTE MARIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43582"><a title="Le notizie della Camilluccia e dintorni" href="http://www.vignaclarablog.it/category/via-della-camilluccia/">CAMILLUCCIA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43752"><a title="Scegli il quartiere">Lungo la via CASSIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43754"><a title="Le notizie sulla zona Cassia a Roma" href="http://www.vignaclarablog.it/category/via-cassia/">CASSIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43753"><a title="Le notizie sul quartiere Tomba di Nerone a Roma" href="http://www.vignaclarablog.it/category/tomba-di-nerone/">TOMBA DI NERONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43755"><a title="Le notizie sul quartiere Grottarossa a Roma" href="http://www.vignaclarablog.it/category/grottarossa/">GROTTAROSSA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43756"><a title="Le notizie sul quartiere La Giustiniana a Roma" href="http://www.vignaclarablog.it/category/la-giustiniana/">LA GIUSTINIANA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43757"><a title="Le notizie sul quartiere La Storta a Roma" href="http://www.vignaclarablog.it/category/la-storta/">LA STORTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43758"><a title="Le notizie sul quartiere Olgiata a Roma" href="http://www.vignaclarablog.it/category/olgiata/">OLGIATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43759"><a title="Le notizie su Formello a Roma" href="http://www.vignaclarablog.it/category/formello/">FORMELLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43760"><a title="Le notizie su Cesano a Roma" href="http://www.vignaclarablog.it/category/cesano/">CESANO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43761"><a title="Scegli il quartiere">Lungo la Via FLAMINIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43762"><a title="Le notizie sulla via Flaminia a Roma" href="http://www.vignaclarablog.it/category/via-flaminia/">FLAMINIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43763"><a title="Le notizie sul quartiere Saxa Rubra a Roma" href="http://www.vignaclarablog.it/category/saxa-rubra/">SAXA RUBRA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43764"><a title="Le notizie sul quartiere Prima Porta a Roma" href="http://www.vignaclarablog.it/category/prima-porta/">PRIMA PORTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43765"><a title="Le notizie sul quartiere Labaro a Roma" href="http://www.vignaclarablog.it/category/labaro/">LABARO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43766"><a title="Le notizie sulla via Tiberina a Roma Nord" href="http://www.vignaclarablog.it/category/tiberina/">TIBERINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43767"><a title="Le notizie sul quartiere Valle Muricana a Roma" href="http://www.vignaclarablog.it/category/valle-muricana/">VALLE MURICANA</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43599"><a>RUBRICHE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-64910"><a title="Abbigliamento bambini a Vigna Clara" href="http://www.vignaclarablog.it/tag/easymomlab/">Abbigliamento bambini a Vigna Clara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-56157"><a href="http://www.vignaclarablog.it/tag/casa-e-condominio/">Casa e Condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-56148"><a title="Libri letti per Voi" href="http://www.vignaclarablog.it/tag/cibo-per-la-mente/">Cibo per la mente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-56158"><a title="Gli itinerari di VignaClaraBlog.it" href="http://www.vignaclarablog.it/tag/gli-itinerari-di-vignaclarablog-it/">Gli itinerari di VignaClaraBlog.it</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-56145"><a title="Leggile tutte" href="http://www.vignaclarablog.it/tag/le-interviste-di-vignaclarablog-it/">Le interviste di VignaClaraBlog.it</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-61002"><a href="http://www.vignaclarablog.it/tag/mobili-di-antiquariato-a-roma/">Mobili di antiquariato a Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-63200"><a href="http://www.vignaclarablog.it/tag/moda-e-fashion-a-vignaclara/">Moda e Fashion a VignaClara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-56144"><a title="Conoscete veramente Roma Nord? " href="http://www.vignaclarablog.it/tag/scopri-dovera/">Scopri dov&#8217;era</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-43565"><a title="XV Municipio di Roma " href="http://www.vignaclarablog.it/xx-municipio-di-roma-sede-ed-uffici-anagrafici/">XV MUNICIPIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43566"><a title="Sede ed Uffici Anagrafici XV Municipio" href="http://www.vignaclarablog.it/xx-municipio-di-roma-sede-ed-uffici-anagrafici/">Sede ed Uffici Anagrafici</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62746"><a title="XV Municipio &#8211; Giunta e Consiglio" href="http://www.vignaclarablog.it/xv-municipio/xv-municipio-giunta-e-consiglio-dal-2016/">XV Municipio &#8211; Giunta e Consiglio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43568"><a href="http://www.vignaclarablog.it/xv-municipio/numeri-utili-xx/">Numeri Utili XV Municipio di Roma</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43569"><a title="Mappe del XV Municipio" href="http://www.vignaclarablog.it/mappe-e-calendari/mappe-del-xx-municipio-di-roma/">Mappe del XV Municipio</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.vignaclarablog.it/"><div class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-pb-span12"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><script>var block_td_uid_1_5902380ca2635=new tdBlock();block_td_uid_1_5902380ca2635.id="td_uid_1_5902380ca2635";block_td_uid_1_5902380ca2635.atts='{"limit":5,"class":"td_block_id_100170189 td_uid_1_5902380ca2635_rand"}';block_td_uid_1_5902380ca2635.td_column_number="3";block_td_uid_1_5902380ca2635.block_type="td_block_trending_now";block_td_uid_1_5902380ca2635.post_count="5";block_td_uid_1_5902380ca2635.found_posts="19002";block_td_uid_1_5902380ca2635.header_color="";block_td_uid_1_5902380ca2635.ajax_pagination_infinite_stop="";block_td_uid_1_5902380ca2635.max_num_pages="3801";tdBlocksArray.push(block_td_uid_1_5902380ca2635);</script><div class="td_block_wrap td_block_trending_now td_block_id_100170189 td_uid_1_5902380ca2635_rand td-pb-border-top"><div id=td_uid_1_5902380ca2635 class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_5902380ca3da5" data-start=""><div class="td-trending-now-title block-title">ULTIME NOTIZIE</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td_module_wrap td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769646/rotatoria-la-giustiniana-ecco-il-bando-di-gara/" rel="bookmark" title="Rotatoria La Giustiniana, ecco il bando di gara">Rotatoria La Giustiniana, ecco il bando di gara</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769644/tredicenne-investito-in-via-cortina-dampezzo/" rel="bookmark" title="Tredicenne investito in via Cortina d&#8217;Ampezzo">Tredicenne investito in via Cortina d&#8217;Ampezzo</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" rel="bookmark" title="Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769586/dal-2-al-9-maggio-interrotta-olimpica-altezza-tor-di-quinto/" rel="bookmark" title="Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto">Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769633/chiodi-fili-elettrici-a-vista-pericoloso-parco-via-labranca/" rel="bookmark" title="Chiodi e fili elettrici, pericoloso il parco di via Labranca">Chiodi e fili elettrici, pericoloso il parco di via Labranca</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-wrapper-id="td_uid_2_5902380ca3da5"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-wrapper-id="td_uid_2_5902380ca3da5"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-69640" class="post-69640 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-via-cassia category-cronaca-di-roma-nord category-tomba-di-nerone tag-ama tag-ic-publio-vibio-mariano tag-tomba-di-nerone tag-via-al-sesto-miglio" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.vignaclarablog.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in TOMBA DI NERONE" class="entry-crumb" itemprop="url" href="http://www.vignaclarablog.it/category/tomba-di-nerone/"><span itemprop="title">TOMBA DI NERONE</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA"><meta itemprop="url" content = "http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</span></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#ff9900; color:#fff; border-color:#ff9900;" href="http://www.vignaclarablog.it/category/via-cassia/">CASSIA</a></li><li class="entry-category"><a  href="http://www.vignaclarablog.it/category/cronaca-di-roma-nord/">CRONACA</a></li><li class="entry-category"><a  style="background-color:#ff9900; color:#fff; border-color:#ff9900;" href="http://www.vignaclarablog.it/category/tomba-di-nerone/">TOMBA DI NERONE</a></li></ul> <header><h1 class="entry-title">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</h1><div class="meta-info"><div class="td-post-author-name">Da <a href="http://www.vignaclarablog.it/author/redazione-vignaclarablogit/">Redazione</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T15:23:45+00:00" >27 aprile 2017</time></div></div> </header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><img width="640" height="445" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti-640x445.jpg" alt="sacchi-neri-rifiuti" title="sacchi-neri-rifiuti"/><figcaption class="wp-caption-text">immagine di repertorio</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top "><div class="g g-4"><div class="g-single a-26"><a class="gofollow" data-track="MjYsNCwxLDYw" href="http://www.vignaclarablog.it/contatta-vignaclarablog/promuovi-la-tua-attivita-commerciale-a-roma-nord/" title="Pubblicità su VignaClaraBlog.it"><img src="http://www.vignaclarablog.it/wp-content/uploads/2016/07/metti-in-evidenza-il-tuo-business.gif" alt="VignaClaraBlog.it"></a></div></div></div><p>Un gruppo di genitori si presta a pulire gratuitamente i giardini della scuola. Raccolgono ben venti sacchi di foglie e sporcizia e in buona fede chiamano l&#8217;AMA per farli portare via. Ma hanno fatto i conti senza l&#8217;oste, perchè l&#8217;azienda municipalizzata chiede loro 200 euro. Intanto  i sacchi sono lì da venti giorni.</p><p>La vicenda si svolge a Tomba di Nerone, in via al Sesto Miglio dove si trovano le classi della primaria e della secondaria dell&#8217;Istituto Comprensivo “Publio Vibio Mariano”.</p><p>A raccontarla a VignaClaraBlog.it è Patrizia Parrucci, componente del comitato &#8220;Mamme x la scuola&#8221; che da anni si adopera a supporto dell&#8217;Istituto.</p><p>&#8220;L&#8217;8 aprile &#8211; spiega Patrizia &#8211; abbiamo organizzato la pulizia dei giardini del Plesso. Eravamo in quattordici, non tanti rispetto al bacino di utenza della scuola frequentata da circa 700 alunni, ma siamo stati comunque felici di fare questo servizio al termine del quale abbiamo raccolto 20 sacchi grandi di foglie.&#8221;</p><p>&#8220;Pensavamo che avremmo potuto tranquillamente chiamare AMA per farli portare via e invece dopo venti giorni i sacchi sono lì lungo il viale. Sapete perchè? Perché l&#8217;AMA vuole 38 euro ogni 5 sacchi e quindi per ritirarli tutti il nostro comitato dovrebbe spendere quasi 200 euro. E chi ce li dà, se a malapena ne abbiamo raccolti 300 per fare il mercatino di Natale finanziato e gestito dai genitori?&#8221;</p><p>&#8220;E la stessa risposta &#8211; sottolinea Patrizia &#8211; è stata data alla Scuola e da quanto abbiamo appreso pare che questa richiesta nasca dal fatto che l&#8217;AMA si avvale di una ditta in subappalto che deve quindi essere pagata.&#8221;</p><p>E&#8217; mai possibile che il volontariato venga così mortificato?  &#8220;Tutto questo mi sembra davvero assurdo&#8221; conclude Patrizia mentre assieme al comitato è alla ricerca di una soluzione alternativa che chissà non possa arrivare dal Municipio XV.</p><div class="td-a-rec td-a-rec-id-content_bottom "><div class="g g-7"><div class="g-single a-28"><a class="gofollow" data-track="MjgsNywxLDYw" href="https://www.facebook.com/VignaClaraBlog.it" title="Visita la nostra pagina di Facebook" target="_blank"><img src="http://www.vignaclarablog.it/wp-content/uploads/2016/06/VCB-Facebook-728.png" alt="Visita la nostra pagina di Facebook" /></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"> <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?sensor=false&language=it"></script> <script type="text/javascript">function initialize(){var myLatlng=new google.maps.LatLng(41.9690248,12.442587799999956);var myOptions={zoom:13,scaleControl:false,scrollwheel:false,center:myLatlng,draggable:false,streetViewControl:false,mapTypeControl:true,mapTypeId:google.maps.MapTypeId.ROADMAP}
var map=new google.maps.Map(document.getElementById('map'),myOptions);var marker=new google.maps.Marker({position:myLatlng,map:map});}
jQuery(document).ready(function(){initialize();});</script> <h4></h4><p>Via Al Sesto Miglio, Roma, RM, Italia</p><div id="map"></div><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.vignaclarablog.it/tag/ama/">AMA</a></li><li><a href="http://www.vignaclarablog.it/tag/ic-publio-vibio-mariano/">IC Publio Vibio Mariano</a></li><li><a href="http://www.vignaclarablog.it/tag/tomba-di-nerone/">Tomba di Nerone</a></li><li><a href="http://www.vignaclarablog.it/tag/via-al-sesto-miglio/">Via al Sesto Miglio</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vignaclarablog.it%2F2017042769640%2Fcassia-puliscono-scuola-gratis-ma-devono-pagare-ama%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cassia%2C+puliscono+la+scuola+gratis+ma+devono+pagare+l%E2%80%99AMA&url=http%3A%2F%2Fwww.vignaclarablog.it%2F2017042769640%2Fcassia-puliscono-scuola-gratis-ma-devono-pagare-ama%2F&via=vignaclarablog"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/&amp;media=http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" data-text="Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vignaclarablog.it/author/redazione-vignaclarablogit/">Redazione</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-04-27T15:23:45+00:00"><meta itemprop="dateModified" content="2017-04-27T15:23:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vignaclarablog.it/wp-content/uploads/2017/01/LogoVCB-10-300x90.svg"></span><meta itemprop="name" content="VignaClaraBlog.it"></span><meta itemprop="headline " content="Cassia, puliscono la scuola gratis ma devono pagare l&#039;AMA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="445"></span> </footer></article><div class="comments" id="comments"><div class="td-comments-title-wrap td-pb-padding-side"><h4 class=""><span>7 COMMENTI</span></h4></div><ol class="comment-list td-pb-padding-side"><li class="comment " id="li-comment-205302"> <article> <footer><cite>Patrizia Parrucci</cite><a class="comment-link" href="#li-comment-205302"> <time pubdate="1493300698">27 aprile 2017 at 15:44</time> </a> </footer><div class="comment-content"><p>Vi ringrazio spero che tutto questo possa essere di aiuto per altre scuole non sanno a cosa vanno incontro quando prendono iniziative come abbiamo fatto noi per il bene del nostro istituto.</p></div><div class="comment-meta" id="comment-205302"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205302#respond' onclick='return addComment.moveForm( "comment-205302", "205302", "respond", "69640" )' aria-label='Rispondi a Patrizia Parrucci'>Rispondi</a></div> </article><ul class="children"><li class="comment " id="li-comment-205303"> <article> <footer><cite>Franco Romani</cite><a class="comment-link" href="#li-comment-205303"> <time pubdate="1493306524">27 aprile 2017 at 17:22</time> </a> </footer><div class="comment-content"><p>Assurda veramente la richiesta di Ama che ha considerato i sacchi di rifiuti a mò di &#8220;ingombranti&#8221;. E il Municipio XV non ha ancora provveduto a far prelevare da AMA i 20 sacchi? E tutto questo è il risultato di appalti e subappalti e ancora sub-subappalti&#8230;..Ma AMA  ROMA?</p></div><div class="comment-meta" id="comment-205303"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205303#respond' onclick='return addComment.moveForm( "comment-205303", "205303", "respond", "69640" )' aria-label='Rispondi a Franco Romani'>Rispondi</a></div> </article></li></ul></li><li class="comment " id="li-comment-205304"> <article> <footer><cite>Stefano</cite><a class="comment-link" href="#li-comment-205304"> <time pubdate="1493307196">27 aprile 2017 at 17:33</time> </a> </footer><div class="comment-content"><p>Uno o due sacchi alla volta si conferiscono nei cassonetti dell&#8217;organico o dell&#8217;indifferenziato come se ognuno si fosse ripulito il giardino di casa ed ecco risolto il problema.</p></div><div class="comment-meta" id="comment-205304"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205304#respond' onclick='return addComment.moveForm( "comment-205304", "205304", "respond", "69640" )' aria-label='Rispondi a Stefano'>Rispondi</a></div> </article></li><li class="comment " id="li-comment-205306"> <article> <footer><cite>Giuliana</cite><a class="comment-link" href="#li-comment-205306"> <time pubdate="1493309488">27 aprile 2017 at 18:11</time> </a> </footer><div class="comment-content"><p>Ma siamo proprio alla follia totale! Il cittadino ha come unico punto di riferimento l&#8217;AMA, poi se la municipalizzata sub appalta, è affar suo. Sarebbero da premiare i genitori che, con tutta la buona volontà e i loro sforzi, si sono sostituiti ad una azienda incapace. Sarebbe interessante sapere come la pensa, in questo caso, l&#8217;assessore capitolino ai rifiuti Pinuccia Montanari.</p></div><div class="comment-meta" id="comment-205306"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205306#respond' onclick='return addComment.moveForm( "comment-205306", "205306", "respond", "69640" )' aria-label='Rispondi a Giuliana'>Rispondi</a></div> </article></li><li class="comment " id="li-comment-205309"> <article> <footer><cite>Pasquale Annunziata</cite><a class="comment-link" href="#li-comment-205309"> <time pubdate="1493314587">27 aprile 2017 at 19:36</time> </a> </footer><div class="comment-content"><p>Facciamo un po&#8217; di chiarezza e sfatiamo le cose non esatte che sono state scritte.<br /> Il preventivo fatto per la scuola riguardava una richiesta di asporto e smaltimento mobilio ad esito di specifica richiesta della scuola<br /> Per quanto riguarda il prelievo dei 30 sacchi di fogliame in oggetto Ama non ha chiesto soldi e l&#8217;asporto, appena saputo, cioè oggi,  è già stato organizzato per  domani mattina.<br /> Di queste iniziative ne facciamo spesso, perchè crediamo fermamente nella partecipazione attiva dei cittadini.  Però, vi invito a farcelo sapere in tempo, almeno una settimana prima.<br /> Se ci viene richiesto organizziamo sempre un intervento con la squadra decoro dell&#8217;AMA fornendo, quando possibile,  anche attrezzi per la pulizia, sacconi ed assistenza.<br /> Ad esempio, ci è stato richiesto da alcuni genitori dell&#8217;istituto comprensorio di VIA Cassia 1694, sabato prossimo 29 che puliranno gli spazi esterni dei plessi Buozzi,Tomassetti e Scalette di far venire a prendere dalľ AMA, fuori dalla scuola, il materiale di risulta che verrà raccolto.<br /> Ci siamo, come al solito, subito attivati per un intervento di collaborazione con Ama.<br /> Leggere queste inesattezze e discriminatorie verso l&#8217;AMA sinceramente da fastidio.<br /> C&#8217;è invece un grosso problema che riguarda la grande quantità di materiale ingombrante presente in molte scuole che sono li da anni e non vengono rimossi, anche perchè il contratto di servizio Ama non lo prevede. Per risolvere questo problema con l&#8217;assessorato capitalino ed AMA abbiamo avviato un cemsimento degli  ingombranti presenti nelle scuole per sottoscrivere un protocollo che ci consentirà di svuotare una volta per tutti questi ingombranti (armadi, banchi, sedie rotte)</p><p>Pasquale Annunziata<br /> Assessore all&#8217;Ambiente Municipio Roma XV</p></div><div class="comment-meta" id="comment-205309"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205309#respond' onclick='return addComment.moveForm( "comment-205309", "205309", "respond", "69640" )' aria-label='Rispondi a Pasquale Annunziata'>Rispondi</a></div> </article></li><li class="comment " id="li-comment-205311"> <article> <footer><cite>Patrizia Parrucci</cite><a class="comment-link" href="#li-comment-205311"> <time pubdate="1493316141">27 aprile 2017 at 20:02</time> </a> </footer><div class="comment-content"><p>Rispondo al commento del Sig Pasquale Annunziata come può dire che non abbiamo telefonato quando in questa settimana mi hanno risposto tre operatori diversi al centralino e l&#8217;ultimo mi ha detto con tutto che gli avevo spiegato quale era la situazione della. Scuola in più Statale e che il lavoro era stato fatto dai genitori mi ha detto che dovevamo pagare 38.50 a bolllettino per 5 sacchi alla volta non mi invento nulla queste sono le risposte che mi hanno dato altrimenti mi dovevo rivolgere all&#8217;olgiata rimediare un furgoncino e farlo privatamente queste è quanto mi è stato detto . Comunque la ringrazio se intervenite noi siamo genitori e non esperii di tutto ciò che riguarda le varie cose burocratiche che abbiamo reso un servizio alla nostra scuola .</p></div><div class="comment-meta" id="comment-205311"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205311#respond' onclick='return addComment.moveForm( "comment-205311", "205311", "respond", "69640" )' aria-label='Rispondi a Patrizia Parrucci'>Rispondi</a></div> </article></li><li class="comment " id="li-comment-205312"> <article> <footer><cite>Patrizia Parrucci</cite><a class="comment-link" href="#li-comment-205312"> <time pubdate="1493316845">27 aprile 2017 at 20:14</time> </a> </footer><div class="comment-content"><p>In più le comunico anche il numero dell&#8217;operatore AMA che ha risposto s mia madre perché anche lei ha contribuito per risolvere il problema ed addirittura a lei hanno risposto che serviva il codice utent della scuola che non esiste naturalmente. Le invio il momento dell&#8217;operatore 3098. Grazie</p></div><div class="comment-meta" id="comment-205312"> <a rel='nofollow' class='comment-reply-link' href='http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/?replytocom=205312#respond' onclick='return addComment.moveForm( "comment-205312", "205312", "respond", "69640" )' aria-label='Rispondi a Patrizia Parrucci'>Rispondi</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.vignaclarablog.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='69640' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d581b0bc9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_2140949305 td_uid_3_5902380cb75d6_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"><div class="a-single a-71"><a class="gofollow" data-track="NzEsMCwxLDYw" href="http://www.vignaclarablog.it/2017042669563/a-chi-donare-cinque-per-mille-roma-nord/" title="A chi donare il cinque per mille a Roma Nord"><img src="http://www.vignaclarablog.it/wp-content/uploads/2017/04/Don-Giustino-5x1000.gif" alt="A chi donare il cinque per mille a Roma Nord"></a></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_603298955 td_uid_4_5902380cb8991_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"><div class="a-single a-70"><a class="gofollow" data-track="NzAsMCwxLDYw" href="http://www.vignaclarablog.it/2017030168489/la-storta-miglior-kebab-roma-nord/" title="Pizza e Kebab a Roma Nord"><img src="http://www.vignaclarablog.it/wp-content/uploads/2017/03/Banner-Pizzeria-Reda.gif" alt="Pizza e Kebab a Roma Nord"/></a></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1088050879 td_uid_5_5902380cba129_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_151489799 td_uid_6_5902380cbaa0c_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"><div class="g g-3"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMywxLDYw" href="https://www.azzali.net/servizi-gestione-campagne-pay-per-click-ppc/" title="Concorrenza agguerrita?" target="_blank"><img src="http://www.vignaclarablog.it/wp-content/uploads/2016/09/Azzali-Concorrenza-agguerrita.png" alt="Concorrenza agguerrita?"/></a></div></div></div></div><aside class="widget widget_recent_comments"><div class="block-title"><span>Commenti recenti</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Patrizia Parrucci</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205312">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Patrizia Parrucci</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205311">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Pasquale Annunziata</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205309">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Daniela</span> su <a href="http://www.vignaclarablog.it/2013111325499/quella-casa-delle-bambole-via-panattoni/comment-page-1/#comment-205307">Quella casa delle bambole in via Panattoni</a></li><li class="recentcomments"><span class="comment-author-link">Giuliana</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205306">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Stefano</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205304">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Franco Romani</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205303">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li><li class="recentcomments"><span class="comment-author-link">Patrizia Parrucci</span> su <a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/comment-page-1/#comment-205302">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></li></ul></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_128119942 td_uid_7_5902380cc0eef_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="http://www.bioradar.net/" title="Bioradar" target="_blank"><img src="http://www.vignaclarablog.it/wp-content/uploads/2016/03/Bior.png" alt="Bioradar" width="220" height="68" /></a></div></div></div><script>var block_td_uid_8_5902380cc2ba5=new tdBlock();block_td_uid_8_5902380cc2ba5.id="td_uid_8_5902380cc2ba5";block_td_uid_8_5902380cc2ba5.atts='{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1859263301 td_uid_8_5902380cc2ba5_rand"}';block_td_uid_8_5902380cc2ba5.td_column_number="1";block_td_uid_8_5902380cc2ba5.block_type="td_block_2";block_td_uid_8_5902380cc2ba5.post_count="5";block_td_uid_8_5902380cc2ba5.found_posts="18448";block_td_uid_8_5902380cc2ba5.header_color="#";block_td_uid_8_5902380cc2ba5.ajax_pagination_infinite_stop="";block_td_uid_8_5902380cc2ba5.max_num_pages="3690";tdBlocksArray.push(block_td_uid_8_5902380cc2ba5);</script> <script>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</script> <div class="td_block_wrap td_block_2 td_block_widget td_block_id_1859263301 td_uid_8_5902380cc2ba5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_8_5902380cc2ba5-val"><span>Tutti </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_9_5902380cce64a" data-td_filter_value="" data-td_block_id="td_uid_8_5902380cc2ba5" href="#">Tutti</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_5902380cce685" data-td_filter_value="featured" data-td_block_id="td_uid_8_5902380cc2ba5" href="#">In evidenza</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_5902380cce6bd" data-td_filter_value="popular" data-td_block_id="td_uid_8_5902380cc2ba5" href="#">Più popolare di sempre</a></li></ul></div></div><div id=td_uid_8_5902380cc2ba5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.vignaclarablog.it/2017042769646/rotatoria-la-giustiniana-ecco-il-bando-di-gara/" rel="bookmark" title="Rotatoria La Giustiniana, ecco il bando di gara"><img width="300" height="194" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2017/04/bando-di-gara-300x194.jpg" alt="bando-di-gara" title="Rotatoria La Giustiniana, ecco il bando di gara"/></a></div> <a href="http://www.vignaclarablog.it/category/attualita/" class="td-post-category">ATTUALITÀ</a></div><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769646/rotatoria-la-giustiniana-ecco-il-bando-di-gara/" rel="bookmark" title="Rotatoria La Giustiniana, ecco il bando di gara">Rotatoria La Giustiniana, ecco il bando di gara</a></h3><div class="meta-info"><div class="td-post-author-name"><a href="http://www.vignaclarablog.it/author/redazione-vignaclarablogit/">Redazione</a> <span>-</span></div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T19:35:34+00:00" >27 aprile 2017</time></div></div><div class="td-excerpt"> Si apre uno spiraglio nella lunga vicenda della rotatoria a La Giustiniana da realizzare di fronte alla stazione FL3 della linea Roma Ostiense-Viterbo: il...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.vignaclarablog.it/2017042769644/tredicenne-investito-in-via-cortina-dampezzo/" rel="bookmark" title="Tredicenne investito in via Cortina d&#8217;Ampezzo"><img width="100" height="75" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2016/11/autoambulanza-100x75.jpg" alt="autoambulanza" title="Tredicenne investito in via Cortina d&#8217;Ampezzo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769644/tredicenne-investito-in-via-cortina-dampezzo/" rel="bookmark" title="Tredicenne investito in via Cortina d&#8217;Ampezzo">Tredicenne investito in via Cortina d&#8217;Ampezzo</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T18:23:56+00:00" >27 aprile 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" rel="bookmark" title="Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA"><img width="100" height="75" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2017/04/sacchi-neri-rifiuti-100x75.jpg" alt="sacchi-neri-rifiuti" title="Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769640/cassia-puliscono-scuola-gratis-ma-devono-pagare-ama/" rel="bookmark" title="Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA">Cassia, puliscono la scuola gratis ma devono pagare l&#8217;AMA</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T15:23:45+00:00" >27 aprile 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.vignaclarablog.it/2017042769586/dal-2-al-9-maggio-interrotta-olimpica-altezza-tor-di-quinto/" rel="bookmark" title="Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto"><img width="100" height="75" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2016/01/stop-lavoriBIG-100x75.jpg" alt="stop lavori" title="Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769586/dal-2-al-9-maggio-interrotta-olimpica-altezza-tor-di-quinto/" rel="bookmark" title="Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto">Dal 2 al 9 maggio interrotta l&#8217;Olimpica all&#8217;altezza Tor di Quinto</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T12:00:26+00:00" >27 aprile 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.vignaclarablog.it/2017042769633/chiodi-fili-elettrici-a-vista-pericoloso-parco-via-labranca/" rel="bookmark" title="Chiodi e fili elettrici, pericoloso il parco di via Labranca"><img width="100" height="75" class="entry-thumb" src="http://www.vignaclarablog.it/wp-content/uploads/2017/04/parco-labranca-100x75.jpg" alt="parco-labranca" title="Chiodi e fili elettrici, pericoloso il parco di via Labranca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.vignaclarablog.it/2017042769633/chiodi-fili-elettrici-a-vista-pericoloso-parco-via-labranca/" rel="bookmark" title="Chiodi e fili elettrici, pericoloso il parco di via Labranca">Chiodi e fili elettrici, pericoloso il parco di via Labranca</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T11:41:37+00:00" >27 aprile 2017</time></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.vignaclarablog.it/"><img class="td-retina-data" src="http://www.vignaclarablog.it/wp-content/uploads/2016/03/logo-VCB-9-anni-mobile-230x50-sfondato-light.png" data-retina="http://www.vignaclarablog.it/wp-content/uploads/2016/03/logo-VCB-9-anni-mobile-retina-460x100-sfondato-300x65.png" alt=""/></a></div><div class="footer-text-wrap">Quotidiano di informazione locale<br /> Copyright 2007 - 2017 EdiWebRoma<br /> Reg. Stampa  Tribunale di Roma 119/09<br /> <br /> <strong>ISSN 2531-7458</strong> 
VignaClaraBlog.it<br /> [www.vignaclarablog.it]<br /> <br /> Editore: <a href="https://www.ediwebroma.it" title="EdiWebRoma" target="_blank">EdiWebRoma srl<br /> </a>P.IVA 10976171008<br /> Iscrizione ROC: N. 20047<br /> <br /> <strong>SEGUICI SU:</strong></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/VignaClaraBlog.it?" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110487048739420191436" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/vignaclarablog" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCvfke-mBprHWmjcYo7xWW4g" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="menu-menu-bottom-1-container"><ul id="menu-menu-bottom-1" class="menu"><li id="menu-item-43388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43388"><a href="http://www.vignaclarablog.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-43389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43389"><a href="http://www.vignaclarablog.it/chi-siamo/la-redazione-di-vignaclarablogit/">La Redazione di VignaClaraBlog.it</a></li><li id="menu-item-43390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43390"><a href="http://www.vignaclarablog.it/fatti-sentire/">Fatti sentire</a></li><li id="menu-item-43391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43391"><a href="http://www.vignaclarablog.it/contatta-vignaclarablog/">Contattaci</a></li><li id="menu-item-65317" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65317"><a>Direttore responsabile: Massimiliano Morelli</a></li><li id="menu-item-65318" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65318"><a>Direttore editoriale: Claudio Cafasso</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>PUBBLICITÀ</span></div><div class="menu-menu-bottom-2-container"><ul id="menu-menu-bottom-2" class="menu"><li id="menu-item-43393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43393"><a href="http://www.vignaclarablog.it/contatta-vignaclarablog/promuovi-la-tua-attivita-commerciale-a-roma-nord/">Promuovi la tua attività a Roma Nord</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>LEGALI</span></div><div class="menu-menu-bottom-3-container"><ul id="menu-menu-bottom-3" class="menu"><li id="menu-item-43394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43394"><a href="http://www.vignaclarablog.it/contatta-vignaclarablog/disclaimer/">Informazioni Legali e di Copyright</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1540039478 td_uid_12_5902380cd559a_rand td-pb-border-top"><div class="td_mod_wrap td-pb-padding-side"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="http://www.vignaclarablog.it/contatta-vignaclarablog/iscriviti-alla-newsletter/" title="Abbonati a VignaClaraBlog.it"><img src="http://www.vignaclarablog.it/wp-content/uploads/2016/03/abbonati-newsletter-quadrato_light.png" alt="Abbonati a VignaClaraBlog.it" width="300" height="250" /></a></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">.single
.td_block_trending_now{border-bottom:1px solid #e6e6e6;border-right:1px solid #e6e6e6;margin-right:-1px}.single .vc_row, .category .vc_row, .tag .vc_row, .search
.vc_row{margin-left:0}.td-load-more-wrap
a{color:#222;font-size:18px}.widget_recent_comments
li{margin:0
0 7px 0 !important;line-height:21px;padding-bottom:7px;border-bottom:1px dashed #f1f1f1}.sf-menu>li>a{padding:0px
10px 0px 10px}.td-post-author-name
a{pointer-events:none}.td-header-sp-ads-left{width:35%;float:left !important}.td-header-sp-ads-right{float:right !important;width:35%}.td-header-style-7 .td-header-sp-logo{width:30%}.td-header-sp-ads-left .td-a-rec
img{margin-left:5px}.td-header-sp-ads-right .td-a-rec
img{margin-left:-5px}@media(max-width: 768px){.td-header-sp-ads-left,.td-header-sp-ads-right{width:49%}}@media (max-width: 767px){.td-trending-now-display-area .entry-title{text-align:left}}.comment-form-input-wrap
#url{display:none !important}#map{height:300px;margin-bottom:25px}}.sf-menu>li>a{padding:0px
10px 0px 10px}.td-post-content
a{color:blue}.td-post-content
p{text-align:justify}@media(max-width:767px){.td-post-content
p{text-align:left}}.homevcb{color:#fff;text-align:center;line-height:120%;font-size:small}</style><div class="td-container"> <script src="http://www.vignaclarablog.it/cookiechoices/cookiechoices.js"></script> <script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar('Questo sito utilizza i cookies','OK','Approfondisci','http://www.vignaclarablog.it/contatta-vignaclarablog/disclaimer/');});</script></div><script type='text/javascript' src='http://www.vignaclarablog.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script> <script type='text/javascript'>var click_object={"ajax_url":"http:\/\/www.vignaclarablog.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script> <script type='text/javascript' src='http://www.vignaclarablog.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.vignaclarablog.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.vignaclarablog.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493317644 -->